• head_banner_03
  • head_banner_02

Interkom SIP Audio Model JSL82

Interkom SIP Audio Model JSL82

Përshkrim i shkurtër:

JSL82 është një Interkom Audio SIP me dy butona me lexues kartash RF dhe sistem audio të përparuar me funksionin e anulimit të jehonës. Me panelin e kontrollit me ekran me prekje, mund të flisni me vizitorët në çdo kohë.
JSL82 ofron kontroll pa çelës dhe komoditet për përdoruesit, i cili mbështet shumë mënyra për hapjen e derës pa çelës. Dera mund të hapet nga distanca, por edhe me kartë identifikimi/IC lokale nëse ka një bravë elektronike dere. Është ideale për komunikim kontrolli dhe sigurie përmes internetit, siç janë aplikacionet biznesore, institucionale dhe banesore.


Detajet e produktit

Etiketat e produkteve

JSL82

JSL82 është një Interkom Audio SIP me dy butona me lexues kartash RF dhe sistem audio të përparuar me funksionin e anulimit të jehonës. Me panelin e kontrollit me ekran me prekje, mund të flisni me vizitorët në çdo kohë.
JSL82 ofron kontroll pa çelës dhe komoditet për përdoruesit, i cili mbështet shumë mënyra për hapjen e derës pa çelës. Dera mund të hapet nga distanca, por edhe me kartë identifikimi/IC lokale nëse ka një bravë elektronike dere. Është ideale për komunikim kontrolli dhe sigurie përmes internetit, siç janë aplikacionet biznesore, institucionale dhe banesore.

Karakteristikat e Produktit

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Një pyetje/Pyetje NATPR

SNMP/TR069

Tastiera e konfigurimit‐menaxhim i bazuar

Menaxhimi i Uebit HTTP/HTTPS

Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP mbi TLS, SRTP

Qasja në derë: Tonet DTMF

2 linja SIP, servera të dyfishtë SIP

Gjenerator zhurme komoditeti (CNG)

Zbulimi i aktivitetit zanor (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kodek me brez të gjerë: G.722

Dy‐transmetim audio

Zë HD

Këndi i shikimit: 80°(H), 60°(V)

Ndriçimi minimal: 0.1 lux

Rezolucioni: deri në 1280 x 720

Kodek video: H.264

Shpejtësia maksimale e transferimit të imazhit: 720p‐30fps

Kamera CMOS me ngjyra 2M Pixels

Detajet e produktit

Interkom SIP me dy butona

•Zëri HD

•Qasja në derë: Tonet DTMF

•Ideale për aplikime biznesi, institucionale dhe banesore

•Hapeni nga distanca nëse ka një bravë elektronike të derës

•Linjë e dyfishtë SIP, serverë të dyfishtë SIP

•Karakteristikat e telefonit të derës

•Transmetim audio dypalësh

mj1

Stabilitet dhe Besueshmëri e Lartë

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mbi TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Një pyetje/Pyetje NATPR

•STUN, Kohëmatësi i seancës

•DHCP/Statik/PPPoE

•Modaliteti DTMF: Brenda Bandës, RFC2833 dhe SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

Audio HD

intercom_ONVIF

Onvif

intercom_IK10

IK10

interkom_IP65

IP65

intercom_C

-20℃~65℃

Menaxhim i lehtë

•Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurimi nëpërmjet internetit HTTP/HTTPS

•Konfigurimi i uebit‐menaxhim i bazuar

•SNMP/TR069

•Kopje rezervë/rivendosje e konfigurimit

•Sistemologjia

打印

  • Më parë:
  • Tjetra:

  • Shkruani mesazhin tuaj këtu dhe na e dërgoni