• head_banner_03
  • head_banner_02

Interkom SIP Audio Model JSL81

Interkom SIP Audio Model JSL81

Përshkrim i shkurtër:

JSL81 është një Interkom audio SIP me sistem audio të avancuar me funksionin e anulimit të jehonës. Me panelin e kontrollit me ekran me prekje, mund të flisni me vizitorët në çdo kohë.

JSL81 ofron kontroll pa çelës dhe komoditet për përdoruesit që hapin derën pa çelës. Dera mund të hapet nga distanca nëse ka një bravë elektronike dere.'Ideale për kontrollin e komunikimit dhe sigurisë në internet, siç janë aplikacionet biznesore, institucionale dhe rezidenciale.


Detajet e produktit

Etiketat e produkteve

JSL81

JSL81 është një Interkom audio SIP me sistem audio të avancuar me funksionin e anulimit të jehonës. Me panelin e kontrollit me ekran me prekje, mund të flisni me vizitorët në çdo kohë.
JSL81 ofron kontroll pa çelës dhe komoditet për përdoruesit që hapin derën pa çelës. Dera mund të hapet nga distanca nëse ka një bravë elektronike dere.'Ideale për kontrollin e komunikimit dhe sigurisë në internet, siç janë aplikacionet biznesore, institucionale dhe rezidenciale.

Karakteristikat e Produktit

• Sipërfaqe alumini, Fundi metalik

• 2 butona thirrjeje

• Modaliteti DTMF: Në‐Band, RFC2833 dhe SIP INFO

• DHCP/Statik/PPPoE

•STUN, Kohëmatësi i seancës

•DNS SRV/ Një pyetje/Pyetje NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP mbi TLS, SRTP

• Kopje rezervë/rivendosje e konfigurimit

•Syslog

•SNMP/TR069

• Konfigurimi i uebit‐menaxhim i bazuar

• Menaxhimi i Uebit HTTP/HTTPS

• Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

• Gjenerator zhurme komoditeti (GNG)

• Zbulimi i aktivitetit zanor (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodek me brez të gjerë: G.722

•Dy‐transmetim audio

• Zë HD

• Kontroll i largët URL i Veprimit/URI Aktiv

• Përgjigje automatike e parazgjedhur

• Karakteristikat e telefonit të derës

• Qasje në derë: Tonet DTMF

• 2 linja SIP, servera të dyfishtë SIP

Detajet e produktit

Interkom SIP me dy butona

•Zëri HD

•Qasja në derë: Tonet DTMF

•Ideale për aplikime biznesi, institucionale dhe banesore

•Hapeni nga distanca nëse ka një bravë elektronike të derës

•Linjë e dyfishtë SIP, serverë të dyfishtë SIP

•Karakteristikat e telefonit të derës

•Transmetim audio dypalësh

mj1

Stabilitet dhe Besueshmëri e Lartë

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mbi TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Një pyetje/Pyetje NATPR

•STUN, Kohëmatësi i seancës

•DHCP/Statik/PPPoE

•Modaliteti DTMF: Brenda Bandës, RFC2833 dhe SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

Audio HD

intercom_ONVIF

Onvif

intercom_IK10

IK10

interkom_IP65

IP65

intercom_C

-20℃~65℃

Menaxhim i lehtë

•Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurimi nëpërmjet internetit HTTP/HTTPS

•Konfigurimi i uebit‐menaxhim i bazuar

•SNMP/TR069

•Kopje rezervë/rivendosje e konfigurimit

•Sistemologjia

打印

  • Më parë:
  • Tjetra:

  • Shkruani mesazhin tuaj këtu dhe na e dërgoni