• head_banner_03
  • head_banner_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Përshkrim i shkurtër:

JSL90 është një Interkom Video Mini SIP me një buton me sistem audio të avancuar me funksionin e anulimit të jehonës. Me panelin e kontrollit të ekranit me prekje JSL70 për ambiente të brendshme, mund të flisni me vizitorët në çdo kohë. Ofron kontroll pa çelës dhe komoditet për përdoruesit që hapin derën pa çelës. Dera mund të hapet nga distanca nëse ka një bravë elektronike dere. Është ideale për komunikim kontrolli dhe sigurie përmes internetit, siç janë aplikacionet biznesore, institucionale dhe banesore.


Detajet e produktit

Etiketat e produkteve

Interkom Video SIP

JSL90 është një Interkom Video Mini SIP me një buton me sistem audio të avancuar me funksionin e anulimit të jehonës. Me panelin e kontrollit të ekranit me prekje JSL70 për ambiente të brendshme, mund të flisni me vizitorët në çdo kohë. Ofron kontroll pa çelës dhe komoditet për përdoruesit që hapin derën pa çelës. Dera mund të hapet nga distanca nëse ka një bravë elektronike dere. Është ideale për komunikim kontrolli dhe sigurie përmes internetit, siç janë aplikacionet biznesore, institucionale dhe banesore.

Karakteristikat e Produktit

• Klasa IP: IP65

• Kodek audio: G.711

• Kodek Videoje: H.264

• Kamera: CMOS 2M piksel

• Rezolucioni i videos: 1280×720p

• Shikim nate LED: Po

• Kontroll i ashensorit

• Automatizimi i shtëpisë

• Standard SIP 2.0

• Hapni derën me kartë identiteti/IC (20,000 përdorues)

• Qarku i zhbllokimit: Po (I reziston rrymës maksimale 3.5A për kyçje)

Detajet e produktit

Ideale për biznese, institucione dhe banesa

•Zëri HD

•Qasja në derë: Tonet DTMF

•1 portë RS485 për të integruar kontrollin e ashensorit

•Hapje nga distanca

•1 linjë SIP, 1 server SIP

•Karakteristikat e telefonit të derës

•Transmetim audio dypalësh

•Dritë LED Vision

•Shtresë ABS, dizajn i vogël

mj1

Stabilitet dhe Besueshmëri e Lartë

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mbi TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Një pyetje/Pyetje NATPR

•STUN, Kohëmatësi i seancës

mj2-02

Menaxhim i lehtë

•Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurimi nëpërmjet internetit HTTP/HTTPS

•NTP/Ora e Verës

•Sistemologjia

•Kopje rezervë/rivendosje e konfigurimit

•Konfigurimi i bazuar në tastierë

•SNMP/TR069

打印
intercom_C

-35℃~65℃

kamera_interkomi

Video HD

intercom_Linux

Sistemi operativ Linux

intercom_SIP

SIP

intercom_voice JSL88

Audio HD

Detajet

Mini Interkom Video SIP Model JSL90 (2)
Mini Interkom Video SIP Model JSL90 (1)

  • Më parë:
  • Tjetra:

  • Shkruani mesazhin tuaj këtu dhe na e dërgoni