• 单页面 banner

Telefon SIP për Biznes i nivelit të lartë, Model JSL66G JSL66GP

Telefon SIP për Biznes i nivelit të lartë, Model JSL66G JSL66GP

Përshkrim i shkurtër:

Cashly JSL66G/JSL66GP është një telefon HD SIP shumëfunksional i projektuar për biznese të nivelit të lartë. Pamje elegante, performancë e shkëlqyer, i përshtatshëm për mjedise të ndryshme. LCD grafik 4.3”480 x 272 piksel me ndriçim prapa sjell efekte të mira vizuale. Cilësi e shkëlqyer zëri HD dhe funksione të ndryshme të sistemit për të përmbushur nevojat e ndryshme të përdoruesve. Telefoni C66 SIP përdor dy porta Gigabit Ethernet, të cilat janë të lehta për t'u instaluar, konfiguruar dhe përdorur. Mbështet 20 llogari SIP dhe konferencë 6-palëshe. Arrin funksione të pasura biznesi duke bashkëpunuar pa probleme me IP PBX.


Detajet e produktit

Etiketat e produkteve

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP është një telefon HD SIP shumëfunksional i projektuar për biznese të nivelit të lartë. Pamje elegante, performancë e shkëlqyer, i përshtatshëm për mjedise të ndryshme. LCD grafik 4.3”480 x 272 piksel me ndriçim prapa sjell efekte të mira vizuale. Cilësi e shkëlqyer zëri HD dhe funksione të ndryshme të sistemit për të përmbushur nevojat e ndryshme të përdoruesve. Telefoni C66 SIP përdor dy porta Gigabit Ethernet, të cilat janë të lehta për t'u instaluar, konfiguruar dhe përdorur. Mbështet 20 llogari SIP dhe konferencë 6-palëshe. Arrin funksione të pasura biznesi duke bashkëpunuar pa probleme me IP PBX.

Karakteristikat e Produktit

• Zë HD

•SMS, Postë zanore, MWI

• Thirrje nga kolegët

•Rithirrje automatike, Përgjigje automatike

• Thirrje IP

•DTMF: Brenda Bandës, RFC2833, INFORMACION SIP

• Kapja e rrjetit

•Syslog

• Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

• Libri i Telefonave: 1000 Grupe

• SIP mbi TLS, SRTP

•MHS

• Mbaj thirrjen, Heshtje, Mos u shqetëso

• Përditësim i softuerit nëpërmjet internetit

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Muzikë në pritje, Interfon, Multicast

Detajet e produktit

Telefon IP me ekran me ngjyra Gigabit

•Zëri HD

•LCD grafik 4.3”480 x 272 piksel me ndriçim prapa

•Gigabit Ethernet me dy porta

•20 Llogari SIP

•Thirrje në pritje

•Përcjellja e thirrjeve

•Transferimi i të verbërve/ndihmësve

•50 Çelësa Linje

•Wifi dhe Bluetooth Dongle

•EHS

Telefon IP me zë HD

I sigurt dhe i besueshëm

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mbi TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Pyetje DNS SRV/A/Pyetje NATPR

•STUN, Kohëmatësi i Sesionit (RFC4028)

•DTMF:In‐Band, RFC2833, INFORMACION SIP

Telefon IP me kosto efektive
Telefon IP_Audio HD

Zëri HD

Linja IP Telefon_30

Llogaritë 20SIP

Çelësi i Linjës së Telefonit IP

50 Çelësa Linje

Telefon IP_ LCD grafik 4.3”

LCD grafik 4.3"

Telefon IP_

Konferencë 5-palëshe

Wi-Fi dhe Bluetooth Dongle

WiFi dhe Bluetooth Dongle

Menaxhim i lehtë

•Përditësim/Konfigurim automatik

•Konfigurimi nëpërmjet internetit HTTP/HTTPS

•Konfigurimi nëpërmjet butonit të pajisjes

•SNMP

•TR069

•Kapja e rrjetit

JSL66G JSL66GP 1

  • Më parë:
  • Tjetra:

  • Shkruani mesazhin tuaj këtu dhe na e dërgoni