• 单页面 banner

Portë hyrëse e prodhuar në fabrikë me çmim të lartë, VoIP për Qendrën e Thirrjeve, Porta hyrëse VoIP Mbështet 4000~20000 Përdorues,

Portë hyrëse e prodhuar në fabrikë me çmim të lartë, VoIP për Qendrën e Thirrjeve, Porta hyrëse VoIP Mbështet 4000~20000 Përdorues,

Përshkrim i shkurtër:

JSLPA është një terminal i fuqishëm SIP paging gateway, i cili mund të mbështesë kamerën e jashtme Onvif, altoparlantin, tastet e thirrjes së shpejtë, dritën paralajmëruese dhe gjithashtu mund të kontrollojë bravat elektromagnetike të dyerve. Mund të kryejë interkom audio/video HD bazuar në funksionin e fuqishëm të anulimit të jehonës. Është ideal për kontrollin e komunikimit dhe sigurisë në internet, siç janë aplikacionet biznesore, institucionale dhe rezidenciale.


Detajet e produktit

Etiketat e produkteve

Kompania i përmbahet konceptit të operimit "menaxhim shkencor, cilësi të lartë dhe përparësi në efikasitet, klient i nivelit të lartë për Porta të prodhuara në fabrikë me shitje të nxehtë, VoIP të Qendrës së Thirrjeve, Porta VoIP mbështet 4000~20000 përdorues". Puna ekipore inkurajohet në të gjitha nivelet me fushata të rregullta. Ekipi ynë kërkimor eksperimenton mbi zhvillime të ndryshme brenda industrisë për përmirësimin e produkteve.
Kompania i përmbahet konceptit të operimit "menaxhim shkencor, cilësi të lartë dhe përparësi në efikasitet, klient suprem përChina Voice Gateway dhe Qendra e ThirrjeveNe presim t'u ofrojmë zgjidhje dhe shërbime më shumë përdoruesve në tregjet globale të produkteve pas shitjes; ne lançuam strategjinë tonë globale të markës duke ofruar mallra të shkëlqyera në të gjithë botën në sajë të partnerëve tanë me reputacion të mirë, duke i lejuar përdoruesit globalë të ecin me hapin me inovacionin dhe arritjet teknologjike me ne.

JSLPA

JSLPA është një terminal i fuqishëm SIP paging gateway, i cili mund të mbështesë kamerën e jashtme Onvif, altoparlantin, tastet e thirrjes së shpejtë, dritën paralajmëruese dhe gjithashtu mund të kontrollojë bravat elektromagnetike të dyerve. Mund të kryejë interkom audio/video HD bazuar në funksionin e fuqishëm të anulimit të jehonës. Është ideal për kontrollin e komunikimit dhe sigurisë në internet, siç janë aplikacionet biznesore, institucionale dhe rezidenciale.

Karakteristikat e Produktit

•DNS SRV/ Një pyetje/Pyetje NATPR

•STUN, Kohëmatësi i seancës

•Syslog

• Kopje rezervë/rivendosje e konfigurimit

• Modaliteti DTMF: Brenda Bandës, RFC2833 dhe SIP INFO

• Menaxhimi i Uebit HTTP/HTTPS

• SIP mbi TLS, SRTP

• Përgjigje automatike e parazgjedhur

• Kontroll i largët URL i Veprimit/URI Aktiv

• Qasje në derë: Tonet DTMF

• Linjë e dyfishtë SIP, serverë të dyfishtë SIP

• Kodek Videoje: H.264

• DHCP/Statik/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodek me brez të gjerë: G.722

• Transmetim audio dypalësh

• Transmetim në Kohë Reale / Kohë Fikse

• Lidhje Video

Detajet e produktit

Ideale për Biznes, Institucion dhe Banesa

•Zëri HD

•Qasja në derë: Tonet DTMF

•Hapeni nga distanca nëse ka një bravë elektronike të derës

•Linjë e dyfishtë SIP, serverë të dyfishtë SIP

•Karakteristikat e telefonit të derës

•Transmetim audio dypalësh

•Transmetim në kohë reale ose në kohë të caktuar

•Dizajn i vogël, i lehtë për t’u futur në një shtyllë

mj1

Stabilitet dhe Besueshmëri e Lartë

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mbi TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Një pyetje/Pyetje NATPR

•STUN, Kohëmatësi i seancës

•DHCP/Statik/PPPoE

•Modaliteti DTMF: Brenda Bandës, RFC2833 dhe SIP INFO

mj2-02
intercom_SIP

SIP

kamera_interkomi

Kamera HD

intercom_voice JSL88

Audio HD

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Menaxhim i lehtë

•Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurimi nëpërmjet internetit HTTP/HTTPS

•NTP/Ora e Verës

•Sistemologjia

•Kopje rezervë/rivendosje e konfigurimit

•Konfigurimi i bazuar në tastierë

•SNMP/TR069

打印
Kompania i përmbahet konceptit të operimit "menaxhim shkencor, cilësi të lartë dhe përparësi në efikasitet, klient i nivelit të lartë për Portën Voice Gateway të prodhuar në fabrikë me shitje të nxehtë, VoIP të Qendrës së Thirrjeve, Porta VoIP mbështet 4000~20000 përdorues". Puna ekipore inkurajohet në të gjitha nivelet me fushata të rregullta. Ekipi ynë kërkimor eksperimenton mbi zhvillime të ndryshme brenda industrisë për përmirësimin e produkteve.
Shitje e nxehtë e prodhuar në fabrikëChina Voice Gateway dhe Qendra e ThirrjeveNe presim t'u ofrojmë zgjidhje dhe shërbime më shumë përdoruesve në tregjet globale të produkteve pas shitjes; ne lançuam strategjinë tonë globale të markës duke ofruar mallra të shkëlqyera në të gjithë botën në sajë të partnerëve tanë me reputacion të mirë, duke i lejuar përdoruesit globalë të ecin me hapin me inovacionin dhe arritjet teknologjike me ne.


  • Më parë:
  • Tjetra:

  • Shkruani mesazhin tuaj këtu dhe na e dërgoni