• head_banner_03
  • head_banner_02

Interkom Video SIP me Dy Butona Model JSL85

Interkom Video SIP me Dy Butona Model JSL85

Përshkrim i shkurtër:

JSL85 është një Interkom Video SIP me Dy Butona me kamerë HD të integruar, lexues kartash RF dhe sistem audio të përparuar. Ai mbështet formatin e kompresimit video H.264 dhe ofron cilësi të shkëlqyer videoje në rezolucione video 720p. Me panelin e kontrollit me ekran me prekje, mund të flisni me vizitorët dhe të shikoni video nga kamera në çdo kohë.

JSL85 ofron kontroll pa çelës dhe komoditet për përdoruesit, i cili mbështet shumë mënyra për hapjen e derës pa çelës. Dera mund të hapet nga distanca, por edhe me kartë identifikimi/IC lokale nëse ka një bravë elektronike dere. Është ideale për komunikim kontrolli dhe sigurie përmes internetit, siç janë aplikacionet biznesore, institucionale dhe rezidenciale.


Detajet e produktit

Etiketat e produkteve

JSL85

JSL85 është një Interkom Video SIP me Dy Butona me kamerë HD të integruar, lexues kartash RF dhe sistem audio të përparuar. Ai mbështet formatin e kompresimit video H.264 dhe ofron cilësi të shkëlqyer videoje në rezolucione video 720p. Me panelin e kontrollit me ekran me prekje, mund të flisni me vizitorët dhe të shikoni video nga kamera në çdo kohë.

JSL85 ofron kontroll pa çelës dhe komoditet për përdoruesit, i cili mbështet shumë mënyra për hapjen e derës pa çelës. Dera mund të hapet nga distanca, por edhe me kartë identifikimi/IC lokale nëse ka një bravë elektronike dere. Është ideale për komunikim kontrolli dhe sigurie përmes internetit, siç janë aplikacionet biznesore, institucionale dhe rezidenciale.

Karakteristikat e Produktit

•Mur‐instalim i montuar

• 2 butona thirrjeje

•Syslog

• Kopje rezervë/rivendosje e konfigurimit

•SNMP/TR069

• Modaliteti DTMF: Brenda Bandës, RFC2833 dhe SIP INFO

• Menaxhimi i Uebit HTTP/HTTPS

•STUN, Kohëmatësi i seancës

• Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

• DHCP/Statik/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP mbi TLS, SRTP

• Rezolucioni: deri në 1280 x 720

• Këndi i Shikimit: 80°(H), 60°(V)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodek me brez të gjerë: G.722

•Dy‐transmetim audio

• Zë HD

• Kodek Videoje: H.264

•Shpejtësia maksimale e transferimit të imazhit: 1080P -30fps

• Qasje në derë: Tonet DTMF

• 2 linja SIP, servera të dyfishtë SIP

• Kamera CMOS me ngjyra 2M pikselësh

Detajet e produktit

Interkom SIP me dy butona

•Zëri HD

•Kamera 1080p HD

•Qasja në derë: Tonet DTMF, karta IC/ID

•Linjë e dyfishtë SIP, serverë të dyfishtë SIP

•Rezolucioni: deri në 1280 x 720

•Këndi i shikimit: 80°(H), 60°(V)

mj1

Stabilitet dhe Besueshmëri e Lartë

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP mbi TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Një pyetje/Pyetje NATPR

•STUN, Kohëmatësi i seancës

•DHCP/Statik/PPPoE

•Modaliteti DTMF: Brenda Bandës, RFC2833 dhe SIP INFO

mj2-02
intercom_SIP

SIP

kamera_interkomi

Kamera HD

intercom_voice JSL88

Audio HD

intercom_IK10

IK10

interkom_IP65

IP65

intercom_C

-20℃~65℃

Menaxhim i lehtë

•Sigurimi automatik: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurimi nëpërmjet internetit HTTP/HTTPS

•Konfigurimi i uebit‐menaxhim i bazuar

•SNMP/TR069

•Kopje rezervë/rivendosje e konfigurimit

•Sistemologjia

打印

  • Më parë:
  • Tjetra:

  • Shkruani mesazhin tuaj këtu dhe na e dërgoni